Support

Forum

Forum

Anmeldung

Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich anzumelden.

:( Kein Start Orgamax Status: Programmdateien werden geladen

HPMotorsportBerlin
Neuling
Themenersteller
Verfasst am: 26.06.2013 [15:27]
headbang.gif

Hallo zusammen,

wie im Header schon zu lesen taucht seit heute folgendes Problem auf.

Nach ausführen des Orgamax Startet dies und lädt Orgamax wie gewohnt bis zu dem Punkt

- Zugangsberechtigung wird geprüft
- Programmdateien werden geladen...

nach unglaublich langer Zeit kein Vortschritt ! icon_mad.gif

Wir fahren im Moment zwei Arbeitsplatzversionen
Diese werden logisch mit zwei unterschiedlichen Benutzer gefahren
Greifen auf ein und die selbe Datenbank zu
( Orgamax Serverversion auf Server mit Windows 7 Professionell )

Folgende Unternehmungen habe ich vorgenommen ...

- Programm öffter erneut versucht zu starten
- Server neugestartet
- Login mit anderen Benutzer auf dem betroffenen Rechner
- Programm als Administrator ausgeführt
- Im Taskmanager alles unnötigen Programme deaktiviert nur Windows basierende Prog. laufen gelassen
- betroffenen Rechner öffter neu gestartet

Auf dem Server selber kann ich ausführen via Remote Desktop versucht
Auf anderem im Netzwerk befindlichem Rechner mit zweiter Arbeitsplatzversion funktioniert auch das ausführen.

Heute Morgen funktionierte alles noch ohne Probleme.

Das ist erst einmal krob was ich versucht hatte mich aber im Moment nicht weiter bringt.

Hoffe Ihr wisst Rat...


HPM | High Performance Motorsport

www.hpm-berlin.de
Dateianhang: orgamax.jpg
Samm
orgaMAX-Profi
Verfasst am: 26.06.2013 [19:09]
  • Versuche mal einen Start ohne Dein Antivirenprogramm.
  • Eine andere Vermutung geht in Richtung Lizenzschlüssel Probleme.
  • Hattest du Programme wie WISO Mein Büro installiert?
  • Ist Orgamax nicht direkt wie empfohlen auf im Laufwerk C, sondern im Ordner Progamme installiert?
  • Sonst bitte gleich Support anrufen.
۝ ➽► Du brauchst angepasste Vorlagen ? Hilfe per PM ◄ ۝
HPMotorsportBerlin
Neuling
Themenersteller
Verfasst am: 27.06.2013 [11:51]
Hi,

Orgamax ist direkt in C: installiert..

selbst nach Antivir deaktivieren und Win Firewall deaktivieren bleibt der Fehler bestehen.

Support anrufen werde ich jetzt einmal machen wil langsam bin ich mit meinem Latein auch am Ende. HPM | High Performance Motorsport

www.hpm-berlin.de

orgaMAX Forum hat 4530 registrierte Benutzer, 5459 Themen und 17958 Antworten.
Es werden durchschnittlich 6.16 Beiträge pro Tag erstellt.

Zur Zeit sind 0 Benutzer online, davon 0 registrierte Benutzer.
Heute war bereits 1 registrierter Benutzer online.

SUPPORT HOTLINE

Wir sind für Sie da!

+49 (0) 5231 7090-0

Montag - Freitag
8:00 - 12:00 und 13:00 - 18:00 Uhr