Anmeldung

Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich anzumelden.

Email Versand seit Version 13.00.03.101

nitomilo
Profi
Themenersteller
Verfasst am: 19.03.2013 [19:56]
Hallo OM Team,
das Update war super - lief sauber durch und seitdem können wir keine Emails mehr versenden.

Gar keine mehr. (z.B. Rechnung per eMail)

Emailclient: Thunderbird 17.0.4
OS: Windows 7 Ultimate 64-Bit (auch auf 32-Bit geht es nicht)



Wie gesagt bis vor dem Update ging alles. Danach nichts mehr. Bitte einmal prüfen.


Mit bestem Gruß

Rechtschreibfehler kommen weil ich im Kopf schon 5 Themen weiter bin.......sorry.


nitomilo
Profi
Themenersteller
Verfasst am: 19.03.2013 [20:18]
Edit:
Funktioniert wieder, nachdem ich Verfahren B ausgewählt habe --> OM Neustart --> Verfahren A --> OM Neustart.

Danach geht es jetzt wieder.

Rechtschreibfehler kommen weil ich im Kopf schon 5 Themen weiter bin.......sorry.


Angeal
Guru
Verfasst am: 20.03.2013 [08:30]
Das ganze habe ich schon seit den letzten Updates beobachten können. Direkt nach dem Update und dem automatischen Start von OM funktioniert der Mailversand nicht. Man muss OrgaMAX erst noch einmal schließen und wieder neu starten. Dann läuft alles wieder. Beste Grüße
Angeal
----------------------------------
Korrigiert mich wenn ich falsch liege.
Rechtschreibfehler dürfen behalten werden und unterstreichen nur meine Individualität.

orgaMAX Forum hat 4424 registrierte Benutzer, 5359 Themen und 17754 Antworten.
Es werden durchschnittlich 6.48 Beiträge pro Tag erstellt.

Zur Zeit sind 0 Benutzer online, davon 0 registrierte Benutzer.
Heute waren bereits 0 registrierte Benutzer online.

Support-HotlineWir sind für Sie da

Entweder Sie stellen Ihre Support-Anfrage per E-Mail
oder rufen uns direkt an:

+49 (0)5231 7090-0

Unsere Telefonzeiten 
Montag bis Freitag: 
8 bis 12 und 12.45 bis 18 Uhr

E-Mail Anfrage