Forum

Anmeldung

Geben Sie Ihren Benutzernamen und Ihr Passwort ein, um sich anzumelden.

Markierungsfarbe fehlt beim Ausdruck

Esiebert
Profi
Themenersteller
Verfasst am: 04.09.2014 [10:27]
Hallo zusammen,

OrgaMax schafft mich mal wiedericon_wink.gif
Ich habe beim Formular "Angebot mit optionalen Positionen"
den Artikeltext und die Bemerkung der optionalen Positionen mit einer Markierungsfarbe optisch hervorgehoben. Auf dem Bildschirm ist alles ok, beim Ausdruck fehlt die Farbe bei der
Artikelbeschreibung (ich habe es auch mit "Füllfarbe" versucht, geht aber auch nicht).
Selbst wenn ich die ganze Region farblich markiere, bleibt die Artikelbeschreibung weiß.
Was mache ich falsch oder wo muss ich noch was ändern?
Wir haben OM 12.
Danke für Eure Hilfe [Dieser Beitrag wurde 1mal bearbeitet, zuletzt am 04.09.2014 um 10:31.]Gruß
Esiebert
Samm
orgaMAX-Profi
Verfasst am: 04.09.2014 [10:32]
Und wie sieht die PDF dazu aus? Fehlerfrei? ۝ ➽► Du brauchst angepasste Vorlagen ? Hilfe per PM ◄ ۝
Esiebert
Profi
Themenersteller
Verfasst am: 04.09.2014 [10:35]
"Samm" schrieb:

Und wie sieht die PDF dazu aus? Fehlerfrei?


nein auch nicht. Ist genau wie der Ausdruck Gruß
Esiebert
Samm
orgaMAX-Profi
Verfasst am: 04.09.2014 [13:52]
Hallo Esiebert,
die Artikelbeschreibung wird immer in der Eingabemaske z.B. bei Angebot oder im Artikelstamm formatiert. [Dieser Beitrag wurde 1mal bearbeitet, zuletzt am 04.09.2014 um 13:55.]۝ ➽► Du brauchst angepasste Vorlagen ? Hilfe per PM ◄ ۝

orgaMAX Forum hat 4486 registrierte Benutzer, 5423 Themen und 17907 Antworten.
Es werden durchschnittlich 6.31 Beiträge pro Tag erstellt.

Zur Zeit sind 0 Benutzer online, davon 0 registrierte Benutzer.
Heute war bereits 1 registrierter Benutzer online.

Support-HotlineWir sind für Sie da

Entweder Sie stellen Ihre Support-Anfrage per E-Mail
oder rufen uns direkt an:

+49 (0)5231 7090-0

Unsere Telefonzeiten 
Montag bis Freitag: 
8 bis 12 und 13 bis 18 Uhr

E-Mail Anfrage